<!DOCTYPE html>
<html lang="fi">
<head>
<title>Monialaisuuden myytti  &#8211;  Vaasan ylioppilaslehti</title>

<link rel="stylesheet" href="http://www.vaasanylioppilaslehti.fi/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.6.0" type="text/css" media="all" />
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="Monialaisuuden myytti  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/"/>
<meta property="og:image" content="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Vaasan ylioppilaslehti"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/style.css" />

 
<link href='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Vaasan ylioppilaslehti RSS Feed" href="http://www.vaasanylioppilaslehti.fi/feed/" />
  <link rel="pingback" href="http://www.vaasanylioppilaslehti.fi/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaasan ylioppilaslehti &raquo; Monialaisuuden myytti kommenttien syöte" href="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vaasanylioppilaslehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vaasanylioppilaslehti.fi/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vaasanylioppilaslehti.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vaasanylioppilaslehti.fi/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vaasanylioppilaslehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.cycle.all.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.tools.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.cookie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.jplayer.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/effects.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.tweet.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.tipsy.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/js/jquery.li-scroller.1.0.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.vaasanylioppilaslehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vaasanylioppilaslehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vaasanylioppilaslehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Järjestömessuilla esitellään kampuksen kerho- ja harrastustoimintaa' href='http://www.vaasanylioppilaslehti.fi/nyt/3773/jarjestomessuilla-esitellaan-kampuksen-kerho-ja-harrastustoimintaa/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p3azGo-YX' />
<link rel="alternate" type="application/json+oembed" href="http://www.vaasanylioppilaslehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vaasanylioppilaslehti.fi%2Fnyt%2F3779%2Fmonialaisuuden-myytti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vaasanylioppilaslehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vaasanylioppilaslehti.fi%2Fnyt%2F3779%2Fmonialaisuuden-myytti%2F&#038;format=xml" />
<script type="text/javascript">var icl_lang = 'fi';var icl_home = 'http://www.vaasanylioppilaslehti.fi';</script>
<script type="text/javascript" src="http://www.vaasanylioppilaslehti.fi/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.6.0 stt:18,1;0" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monialaisuuden myytti" />
<meta property="og:url" content="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/" />
<meta property="og:description" content="Yliopistot ovat vaativassa paikassa. Taloudellisen kasvun puute on johtanut rajuihin budjettileikkauksiin, ja yliopistot yrittävät sopeutua tilanteeseen. Eikö koulutus olekaan investointi tulevaisu…" />
<meta property="article:published_time" content="2016-09-21T08:08:32+00:00" />
<meta property="article:modified_time" content="2016-09-21T08:17:20+00:00" />
<meta property="og:site_name" content="Vaasan ylioppilaslehti" />
<meta property="og:image" content="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni.jpg" />
<meta property="og:image:width" content="5971" />
<meta property="og:image:height" content="3639" />
<meta property="og:locale" content="fi_FI" />
<meta name="twitter:card" content="summary" />

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background:#ebebeb;
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: Normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: Normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: Normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: Normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: Normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: Normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: Normal;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
.top_bar ul.top_nav li a, .bottom_bar a, .bottom_bar p.copyrights {
color:#ffffff;
}
.top_bar ul.top_nav li a:hover {
color:#bdbcdb;
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li ul li a:hover {
color:;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:13px;
font-weight: Normal;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/



 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style></head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-valikko" class="top_nav"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.vaasanylioppilaslehti.fi/tilauspalvelu/">Tilauspalvelu</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.vaasanylioppilaslehti.fi/ilmoitusinfo/">Ilmoitusinfo</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-valikko-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://www.vaasanylioppilaslehti.fi/tilauspalvelu/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17">Tilauspalvelu</option><option value="http://www.vaasanylioppilaslehti.fi/ilmoitusinfo/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18">Ilmoitusinfo</option></select></div>     </div>
          
            <div class="search_box">
        <form method="get" action="http://www.vaasanylioppilaslehti.fi">
<input type="submit" class="sb" value="Etsi" />
<input type="text" class="sf" value="Etsi ..." name="s" onfocus="if(this.value == 'Etsi ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Etsi ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.vaasanylioppilaslehti.fi">
		<img src="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2011/12/logo_musta_web-300x45.png" alt="Vaasan ylioppilaslehti" />
	</a>
    </div> <!--End Logo-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main" class="nav"><li id="menu-item-715" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-715"><a href="http://www.vaasanylioppilaslehti.fi/">Koti</a></li>
<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3188"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/nyt/">Nyt</a></li>
<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/artikkelit/">Artikkelit</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2950"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/">Pääkirjoitus ja kolumnit</a>
<ul class="sub-menu">
	<li id="menu-item-2951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2951"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/kolumni/">Kolumni</a></li>
	<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-2944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2944"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/">Blogit</a>
<ul class="sub-menu">
	<li id="menu-item-2945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/kerhoilta/">Kerhoilta</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2946"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/kaytavalta-blogit/">Käytävalta</a></li>
	<li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="http://www.vaasanylioppilaslehti.fi/kategoria/kulttuuri/sub3/">#vyyvaalit2015</a></li>
</ul>
</li>
<li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3023"><a href="http://www.vaasanylioppilaslehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.vaasanylioppilaslehti.fi/tilauspalvelu/">Tilauspalvelu</a></li>
</ul>			          <div class="mobileMainMenu">
 <div id="mobile_menu_secondary" class="menu-main-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://www.vaasanylioppilaslehti.fi/" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-715">Koti</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/nyt/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3188">Nyt</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/artikkelit/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189">Artikkelit</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2950">Pääkirjoitus ja kolumnit</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/kolumni/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2951">&nbsp;&nbsp;&nbsp;&nbsp;Kolumni</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/paakirjoitukset/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952">&nbsp;&nbsp;&nbsp;&nbsp;Pääkirjoitukset</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2944">Blogit</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/kerhoilta/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945">&nbsp;&nbsp;&nbsp;&nbsp;Kerhoilta</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/blogit/kaytavalta-blogit/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2946">&nbsp;&nbsp;&nbsp;&nbsp;Käytävalta</option><option value="http://www.vaasanylioppilaslehti.fi/kategoria/kulttuuri/sub3/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457">&nbsp;&nbsp;&nbsp;&nbsp;#vyyvaalit2015</option><option value="http://www.vaasanylioppilaslehti.fi/nakoislehti/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3023">Näköislehti</option><option value="http://www.vaasanylioppilaslehti.fi/tilauspalvelu/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410">Tilauspalvelu</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">Olet tässä: <a href="http://www.vaasanylioppilaslehti.fi">Etusivu</a> <span class='delimiter'>&raquo;</span> <a href="http://www.vaasanylioppilaslehti.fi/kategoria/nyt/">Nyt</a> <span class='delimiter'>&raquo;</span> <span class="current">Monialaisuuden myytti</span></div>	<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">Monialaisuuden myytti</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Kirjoittanut: <a href="http://www.vaasanylioppilaslehti.fi/author/toimitus/" title="Kirjoittanut: Toimitus" rel="author">Toimitus</a></span>
		       <span class="meta_date">Tallennettu:  <strong>syyskuu 21, 2016</strong></span>
       
	       <span class="meta_cat">Kategoria:  <strong><a href="http://www.vaasanylioppilaslehti.fi/kategoria/nyt/" rel="category tag">Nyt</a>, <a href="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/paakirjoitukset/" rel="category tag">Pääkirjoitukset</a>, <a href="http://www.vaasanylioppilaslehti.fi/kategoria/mielipide/" rel="category tag">Pääkirjoitus ja kolumnit</a></strong></span>
		       <span class="meta_sap">|</span> <span class="meta_comments">Kommentteja : <a href="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p><img class="aligncenter size-full wp-image-3783" src="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni.jpg" alt="kolumni" width="5971" height="3639" srcset="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni.jpg 5971w, http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni-300x183.jpg 300w, http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni-768x468.jpg 768w, http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/kolumni-1024x624.jpg 1024w" sizes="(max-width: 5971px) 100vw, 5971px" />Yliopistot ovat vaativassa paikassa. Taloudellisen kasvun puute on johtanut rajuihin budjettileikkauksiin, ja yliopistot yrittävät sopeutua tilanteeseen. Eikö koulutus olekaan investointi tulevaisuuteen?</p>
<p>Yliopistoilta vaaditaan profiloitumista, ja Vaasan yliopisto on vastannut tähän. Kesällä tullut tieto tutkintoon johtavan kielten opetuksen siirtämisestä Jyväskylän yliopistoon järkytti sekä opiskelijoita että yliopiston henkilökuntaa.</p>
<p>Vaasan yliopiston rehtori <strong>Jari Kuusisto</strong> totesi lukuvuoden avajaispuheessaan, että uusi strategia ja profiloituminen turvaavat yliopiston talouden tulevat neljä vuotta. Myönnytyksenä kielten opetuksen siirtämisestä opetus- ja kulttuuriministeriö on luvannut lisärahoitusta Vaasan yliopiston muille tieteenaloille. Se kuulostaa hienolta. Mutta millä hinnalla yliopiston talous turvattiin?</p>
<p>Lain mukaan yliopistojen tehtävänä on edistää vapaata tutkimusta sekä tieteellistä ja taiteellista sivistystä ja antaa tutkimukseen perustuvaa opetusta. Kielten opetuksen katoaminen on iso menetys opiskelijoille ja koko Vaasan yliopistolle. Pahimmassa tapauksessa se vaarantaa yliopiston lakisääteisten tehtävien toteutumisen.</p>
<p>Keväällä julkaistun strategian mukaan Vaasan yliopisto on liiketoimintaorientoitunut, monialainen ja kansainvälinen toimija. Monialaisuus on kuitenkin liioittelua, koska todellisuudessa Vaasan yliopistosta on muodostumassa tekniikalla höystetty kauppakorkeakoulu. Valitettavasti. Toki OKM:n lupaama lisärahoitus koskee myös hallinto- ja viestintätieteitä, mutta niitä ei arvosteta yhtä paljon kuin kauppaa ja tekniikkaa. Se on väärin.</p>
<p>Vaasan yliopisto haluaa olla kansainvälinen toimija, mutta kielitieteellisen tutkimuksen ja opetuksen ei uskottu auttavan tämän tavoitteen saavuttamisessa. Ajan hengen mukaisesti humanistiset tieteet väistyvät ja antavat tilaa koville tieteenaloille.</p>
<p>Monialaisuus olisi voinut aidosti olla Vaasan yliopiston, kaupungin ja koko Pohjanmaan alueen valttikortti. Nyt se on pelkkä myytti.</p>
<p><em>Rasmus Arikka</em></p>
<p><strong><em>Päätoimittaja</em></strong></p>
<p>&nbsp;</p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/" data-count="vertical" data-lang="en">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.vaasanylioppilaslehti.fi/nyt/3779/monialaisuuden-myytti/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->






    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://www.vaasanylioppilaslehti.fi/nyt/3773/jarjestomessuilla-esitellaan-kampuksen-kerho-ja-harrastustoimintaa/" rel="prev"><span>‹</span> Edellinen</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	    <h4 class="author_box_title">Tietoa kirjoittajasta</h4>
    <div class="author_box">
	    <div class="author_details">
        <h5 class="author_name"><a href="http://www.vaasanylioppilaslehti.fi/author/toimitus/" title="Kirjoittanut: Toimitus" rel="author">Toimitus</a></h5>
        <h5 class="author_title">
                    </h5>
        <p>
                   </p>
    </div> <!--Author Details-->
    <div class="author_info">
        <span class="num_of_entry">Julkaistuja artikkeleita :
        276</span>
        <div class="author_connect">
            	   		    <a href="https://www.facebook.com/vaasanylioppilaslehti"><img src="http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/images/icons/facebook.png" alt=""></a>
	      		    <a href="http://twitter.com/Vylkkari"><img src="http://www.vaasanylioppilaslehti.fi/wp-content/themes/vylkkari2013/images/icons/twitter.png" alt=""></a>
		        </div>
    </div> <!--Author Info-->
    </div> <!--Author Box-->
    	        <h4 class="related_box_title">Muita kiinnostavia juttuja</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.vaasanylioppilaslehti.fi/nyt/3773/jarjestomessuilla-esitellaan-kampuksen-kerho-ja-harrastustoimintaa/">
   	    		            		    			<img src="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/09/vyy_jarjestomessut_voru-126x91.jpg"  alt="Järjestömessuilla esitellään kampuksen kerho- ja harrastustoimintaa" title="Järjestömessuilla esitellään kampuksen kerho- ja harrastustoimintaa" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.vaasanylioppilaslehti.fi/nyt/3773/jarjestomessuilla-esitellaan-kampuksen-kerho-ja-harrastustoimintaa/">Järjestömessuilla esitellään kampuksen kerho- ja harrastustoimintaa</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	
             <h3><a href="http://www.vaasanylioppilaslehti.fi/nyt/3768/uudet-opiskelijat-saapuvat-kampukselle-tutorit-auttavat-opiskelijaelaman-alkuun/">Uudet opiskelijat saapuvat kampukselle – tutorit auttavat opiskelijaelämän alkuun</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.vaasanylioppilaslehti.fi/nyt/3750/uudistuvan-ylioppilaslehden-johtoon-rasmus-arikka/">
   	    		            		    			<img src="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2016/05/PENT5047-1-199x300-126x91.jpg"  alt="Uudistuvan Ylioppilaslehden johtoon Rasmus Arikka" title="Uudistuvan Ylioppilaslehden johtoon Rasmus Arikka" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.vaasanylioppilaslehti.fi/nyt/3750/uudistuvan-ylioppilaslehden-johtoon-rasmus-arikka/">Uudistuvan Ylioppilaslehden johtoon Rasmus Arikka</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.vaasanylioppilaslehti.fi/mielipide/3733/paakirjoitus-meidan-lehti/">
   	    		            		    			<img src="http://www.vaasanylioppilaslehti.fi/wp-content/uploads/2014/10/anne-e1412933341868-150x150-126x91.jpg"  alt="Pääkirjoitus: Meidän lehti" title="Pääkirjoitus: Meidän lehti" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.vaasanylioppilaslehti.fi/mielipide/3733/paakirjoitus-meidan-lehti/">Pääkirjoitus: Meidän lehti</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Jätä kommentti        </h4>
	
			<div class="add_comment">
		<form action="http://www.vaasanylioppilaslehti.fi/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/nyt/3779/monialaisuuden-myytti/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p><button class="send_comment" type="submit">Lähetä kommentti</button>
			<input type='hidden' name='comment_post_ID' value='3779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Ilmoita sähköpostilla tulevista kommenteista.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Ilmoita sähköpostilla uusista postauksista.</label></p><p class="cptch_block"><span class="cptch_title">CAPTCHA<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_73");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_73" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_73">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_73" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="p8U=" />
					<input type="hidden" name="cptch_time" value="1474450639" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>        
        <input type="hidden" name="icl_comment_language" value="fi" />
        
          
        	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'46849456',post:'3779',tz:'3',srv:'www.vaasanylioppilaslehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '46849456', '3779' ]);
</script>
